Talk:Integrating other social networks

From diaspora* project wiki
Jump to: navigation, search

Valid for Facebook May 2018

I am not particularly skilled and managed to go through the FB setup with zero issues. Might consider updating the "out of date" message. Morriscloud (talk) 00:49, 4 May 2018 (UTC)

New Facebook API

So DenSchub, you're saying the new Facebook API does not need the changes indicated by RDash? --Jaywink (talk) 20:46, 3 October 2014 (UTC)