User:CSammy/Supported Platforms

From diaspora* project wiki
< User:CSammy
Revision as of 21:34, 6 September 2016 by CSammy (talk | contribs) (Created page with "{| class="wikitable" style="min-width: 50%;" |- ! scope="col" | Platform ! scope="col" | diaspora* ! scope="col"| Version |- | MariaDB || || 5.5+ |- | MySQL || || 5.1+...")
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search
Platform diaspora* Version
MariaDB 5.5+
MySQL 5.1+
PostgreSQL 9.1+
Redis 2.8+
curl 7.32+